Parse error: syntax error, unexpected '.', expecting '&' or variable (T_VARIABLE) in /home/stephane/public_html/wp-content/plugins/classic-editor-addon/vendor/afragen/wp-dependency-installer/wp-dependency-installer.php on line 548